'SPACE BOARD TEACHER-AUTHOR GUIDE
TIPS AND TRICKS IN MICROSOFT WORD

In this Guide you will find many extra tools to help you create amazing lessons for students around
the globe using Microsoft Word and the Template provided to you by Space-Boards.

The more you use the steps within this guide, the better you’ll become with the Word program in general.
Eventually, you’ll be able to piece together steps to create many more activities than the few within the
guide.

Remember, these are only suggestions. You or your Team Members may already know other ways to
accomplish the same results shown in this guide, using other approaches. If so, please share your ideas
with us by sending them to TipsAndTricks@Space-Boards.com and we’ll share them with other Teacher-
Author Teams. Thank you!
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CROSSWORD PUZZLES

Crossword Puzzles encourage your student to study the
given content vocabulary, to think logically, to problem
solve and to demonstrate what they have just learned
in a fun and engaging way. These puzzles are a
wonderful addition to learning modules that give
students a fun break, but continue to teach the given
content at the same time.

Here you will learn the easy steps to create a
Crossword Puzzle in Microsoft Word within the
Template you have been given. See the example to the
left.

1. Before making your crossword Puzzle in Microsoft
Word, first create a final draft on paper. This way you
know exactly what you need to create in Word. If you
don't, it could get very confusing.

This draft on paper should include: the list of words to

include in the puzzle (Word Bank), the words put

together in a puzzle like form using the letters to

SPACE 0ARDS| o1 Use the clies o camplete connect the words horizontally and vertically, and
clues for each word. See example below.

2. In the Word template click on the words “ Start Page... here”. Delete
these words.

3. Go to menu—> Table—>Insert. This will take you to the Insert Table
dialog box. Here, tell how many columns and rows you need for your
Crossword Puzzle. You can count this on your paper draft by counting
the number of letters you have vertically and horizontally.

4. With your cursor, highlight the entire
table and go to
menu->format->paragraph—>line spacing
and choose “Double”.

To the left is what your inserted table will
look like, but with more columns and
rows.

For the finished crossword puzzle above,

an 18 x 18 table was used.
Copyright 2007 - 2011 NeoLithix LLC All Rights Reserved
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5. To adjust where your table is on your page, go to
menu->table—>table properties. In this dialog box, seen on right,
you can adjust where your table is aligned (right, centered, or left)
amongst other options.

Don’t be afraid to play around with the other options, you can
always undo anything by going to the Edit menu or by pressing
command + Z on your keyboard.

For the example on the completed Crossword on the previous
page, the table is centered.

6. Next, go ahead and type your words into the correct squares.
These will be erased later, but used now to know which squares
need to be erased/deleted.

7. Now, use your table eraser tool (circled with red on example
table toolbar below) to erase all the squares that are not being
used. To the right, you can see a table after about half of the
unused squares are erased. Continue to do this until all you have
left are the squares with your words inside them.
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Next, go back into each square that you inserted text into and delete
the letters. This will give you the blank crossword puzzle.

A U\l

8. Clues: Next, simply add a text box to the bottom of your page by

going to menu > Insert—> Text box. Click and drag the + to the size of
your across or down column. Type in your clues. Next to or below _
that text box, add another for the rest of your clues (down or across). L L

L]

Be careful not to enter into the footer of your template.
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9. Word Bank: To insert your Word Bank
wherever you would like on the page, go to
menu-> insert—> text box. Click and drag the +
cursor to create the shape of your box. While your
cursor is inside of your text box, go to
menu->format—>text box—=>layout. Choose the “In
front of text” option. Type your words into the text
box.

10. To create a box around your Word Bank you
can go to the same format text box dialog box.
Under the “Colors and Lines” tab, choose no fill,
choose your line color and weight and hit okay.
For this text box, I have chosen a blue line and a
2.5 line weight. Remember, don’t be afraid to play
around with options in dialog boxes like these, you
can always undo anything by going to the Edit
menu.

11. Last, use small text boxes to add clue numbers to
your crossword, like the example circled in red to the
right. Use the same steps as before to create the text e
boxes and always remember to go to the format text SPACE-BOARDS! o o e Coss Word sl
box dialog box, go to the layout tab and choose “in

front of text”.

Your finished product should look similar to the example to the upper right. Remember, the more of these
you create, the better you will get at finding your own little tricks in the Word program. Don’t be afraid
to experiment with options!

For more resources on making Crossword Puzzles visit:

http://wiki.answers.com/Q/How do you create a crossword puzzle with Microsoft Word

http://www.discoveryeducation.com/free-puzzlemaker/?CFID=116182&CFTOKEN=30460795

http://www.ehow.com/how 6239741 make-crossword-puzzle-microsoft-word.html

www.puzzle-maker.com/CW/

edhelper.com/crossword free.htm
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How to Create Mazes

Mazes are a great way to give your student a
break from learning in order to keep their
attention on the iPad. By using graphics and
images, you can make your maze themed to the
learning module or skill packet you are creating.

In this tutorial, you will learn how to make a
maze in Microsoft Word on the template you
have been given.

1. First, put your cursor into your template at the top
of the page where it says, “Start page...here”. Erase
those words.

2. Go to menu >table—>insert—>table. In the dialog
box, specify the size you want your maze by columns
and rows. For the completed example to the left, a
15x15 size table was used. Press okay.

3.Highlight the table, go to menu—>format->
paragraph->line spacing and choose Double. This
should make your table be made of squares. If not,
you can adjust rows and columns by places your
cursor over the line that needs to be adjusted and
click, drag and drop.

4. Highlight your new table. Go to menu—>table—>table properties. This will
bring up a table properties dialog box. Here you can make your table justified
to the center of your page horizontally.

You can also center your table vertically by clicking on the positioning button,
click on the dropdown menu for “positioning” under vertical and choose center
and then dropdown the menu for “relative to” and choose Page. The completed
example maze above is centered vertically and horizontally to the page.

5. Next, use the same dialog box to add a background color to your table. The example above has a gray color
added. Do this by clicking on the Borders and Shading button. Go to the shading tab and choose your
background color.

Don’t be afraid to play around in this dialog box to change the table in different ways. You can always
undo anything you don’t like by going to the Edit menu and hitting Undo!

Copyright 2007-2011 NeoLithix LLC All Right Reserve:
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Here, to the left, is an example of a table with a gray shaded back ground.

6. Next, use the table toolbar, as seen below to start adding borders to the boxes
on your table to make a maze. If you cannot already see the toolbar, then go to
menu—>View—>Toolbars—>Tables and Borders. Or you can go back to the table
properties and find these options under borders and shading. Click on the
button circled in red below. Using the dropdown arrow, you can choose which
side of each box to add or remove. For instance, if you choose the button circled
in yellow, you will add a black line to the top of the square that your cursor is in.
Make sure that the Line setting in the table toolbar is set to the color black and
to about 3 pt size.

Tip: When doing this, it is

good to already know

where your start and finish

will be. This will help you

create the maze faster.

First create your path all the way to the finish, then go back and add in all the
wrong pathways. This is actually pretty fun once you get going.

7. Next, fill in any unused squares with a darker shade background using the same process you used to create the

background color in the table previously. When finished with that, you should have a maze that looks like the
one to the lower left.

8. Next, add art that your artist provides for you around your maze to make it look more fun. This should be
themed to your lesson plan. If your team does not have an artist, use a text box to specify to NeoLithix what you
would like added, if it is in your contract that NeoLithix will provide art work for you.

Also, don’t forget to add text boxes that specify the Start and Finish

spots around your maze. When inserting the text boxes, make sure

to go to Menu—>Format-> Text box—>Layout and choose “In front of
text”. When finished with all
this, your maze should look
like the example to the right.

Tip: Remember, if your team
has an artist, the artist
should be able to create more
elaborate, creative mazes for
you to use. Insert them into
your document as .jpeg files.

Copyright 2007-2011 NeoLithix LLC All Right Reserve:
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How to Create a Word
Search

Word Searches are an excellent way to
make learning extra fun. Word Searches
re-enforce vocabulary, help with visual
acuity for recognizing words and instill
spelling skills.

In this Guide, you will learn how to make a
Word Search within the template you have
been given in Microsoft Word.

1. First, put your cursor into your template at
the top of the page where it says, “Start
page...here”. Erase those words.

2. Go to menu >table—~>insert->table. In the
dialog box, specify the size you want your
Word Search to be by columns and rows. For
the completed example to the left, a 20x20
size table was used. Press okay. Use less
columns and rows if this is too large.

3.Highlight the table, go to menu->format->
paragraph—>line spacing and choose Double.
This should make your table be made of
squares. If not, you can adjust rows and
columns by places your cursor over the line
that needs to be adjusted and click, drag and
drop.

4. On a separate scratch piece of paper, create a list of the vocabulary you would like to include in your Word
Search. This list will also be used later to create the Word Bank. Press the “Caps Lock” button on your
keyboard to make all the letters capitalized. This makes the Word Search look more uniform and helps the
student to find letters easier.

5. Start entering these words into the Table by clicking within each box that for each letter. Use the arrow keys
on your keyboard to navigate through the table easily. Remember to make some words horizontal, vertical,
diagonal and backwards. See example on next page.

Copyright 2007-2011 NeoLithix LLC All Right Reserved
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Your table should look like the example to
the right when you have completed
entering all the vocabulary.

6. Next, enter random letters into all the
remaining empty boxes in the table.
Remember to keep all the letters
capitalized. Use the arrow keys on your
keyboard to help you navigate through the
table more easily.

When you have finished this step, your
Word Search table should look like the
example to the lower right.

7. Word Bank: To insert your Word Bank
wherever you would like on the page, go to
menu-> insert—> text box. Click and drag
the + cursor to create the shape of your
box. While your cursor is inside of your
text box, go to menu—>format->text
box—>layout. Choose the “In front of text”
option. Type your words into the text box.

8. To create a box around your Word Bank
you can go to the same format text box
dialog box. Under the “Colors and Lines”
tab, choose no fill, choose your line color
and weight and hit okay. A good choice for
this option is about a 2.5 line weight and a
black or gray line. For the example on the
previous page and next page, no border
was added to the Word Bank text box.

Remember, don’t be afraid to play
around with options in dialog boxes like
these, you can always undo anything by
going to the Edit menu.

Copyright 2007-2011 NeoLithix LLC All Right Reserved
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9. Next, use text boxes to add the title “Word Search” above the
table and the title “Word Bank” above the Word Bank. Again, go
to menu-> insert—> text box. Click and drag the + cursor to
create the shape of your box where ever you would like it to be
placed. While your cursor is inside of your text box, go to
menu->format—>text box—=>layout. Choose the “In front of text”
option. Type your words into the text box.

For the example to the left, I chose to use a different font for the
titles and to make them extra large to make them more
decorative. Feel free to do so yourself.

10. Use images from your artist to further decorate your Word
Search. Make sure these stay within the theme of your Learning
Module or Skill Packet! To insert a.jpeg image, go to
menu->insert->picture—>from file. In the dialog box that pops
up, choose the image to insert from your files.

After you click okay, while your image is selected, always go to
menu->format->picture, choose the layout tab and select “in
front of text”. This enables you to place the image wherever you
would like on the page.

11. Last of all, re-select your Word Search table by clicking on
it. Go to menu—>table—>table properties. In the dialog box that
pops up, choose Borders and Shading. In the Borders and
Shading dialog box, under “Borders”, make the line color white.
If you try to make it transparent, light gray lines will still be
present, so instead you must just make the lines white. Press
Okay and look at your finished product!

Your finished product should look similar to the example to
left. Remember, the more of these you create, the better
you will get at finding your own little tricks in the Word
program. Don’t be afraid to experiment with options!
For more great resources please visit:

http://www.stinkvbearsoftware.com

http://wiki.answers.com/Q/How_do_you_create_a_crossw
ord_puzzle_with_Microsoft Word
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Extra Tips For Creating Amazing Lessons in the Space
Boards Word Template

How to view all the necessary Toolbars for creating amazing lessons

Within the Tips and Tricks Guide, many Tools are used. All instructions within the Guide explain how to reach
tools and Dialog Boxes using the main menu. However, if easier for you, you may choose to make all the
“Toolbars” visible instead. Useful Toolbars are the Drawing Toolbar, the Tables and Borders Toolbar, and the
Formatting Toolbar. Also, if you have a newer version of Microsoft Word, the Formatting Palette is most useful.

To choose Toolbars to view, go to Menu—> View = Toolbars, and choose each Toolbar you want visible. Under
the View menu, you will also find the Formatting Palette.

If you do not know what a certain button does, place your cursor over the button without clicking on it, wait 2
seconds, and a small dialogue bow will pop up with the name of that button.

Standard Toolbar
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Tables and Borders Toolbar

0 — RV e R D
Drawing Toolbar Formatting Palette
Ol ™ ? =3 m s . Vi . Yo Xo
L [ : i) : [I= & N @ J Formatting Palette
4 | eE
» Font
b Styles

» Alignment and Spacing
» Bullets and Numbering
» Borders and Shading

» Document Margins

» Document Theme
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How to Create Diagonal, Dotted and |©
Dashed Lines | [T
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On the Drawing Toolbar, shown to the right,
click the Line button, circled in red.

Draw your line. Double click on the line to show
the “Format Autoshape” dialog box, shown to
the right.

Within this Dialog box, first go to the Layout tab
and choose “in front of text”. Next, go back to
the Colors and Lines tab. In this tab, you can
change your line to dashed or dotted by using
the down arrow in the “Dashed” options under
“Line”, circled in green to the right. Here you
also specify what color your line will be and the
thickness.

Below, you can see examples of different lines,
in different colors using the options in this
dialog box.

Newer versions of Word also include options to
create lines with arrows, squiggly lines, and
shapes made with lines. Examples of these are
also found below.

Remember, don’t be afraid to play around with options in

'_> dialog boxes! You can always undo anything you don’t like
by going to menu-> edit-> undo, or by pressing control + Z

on your keyboard. The more you try the better you get!

Copyright 2007-2011 NeoLithix LLC All Rights Reserve:
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How to Create Bullets and Numbering

Normal q Cambria (Bo...q 12 T] B I U .
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*  On the Formatting Toolbar, choose either of the buttons circled above. The first will add numbers to
the lines you type and the second will add bullets.

*  Anew bullet or the next numerical value will automatically be added to your text every time you
press the Enter key.

*  This will continue until you push the button again, to toggle the numbers or bullets off.

¢ You can also change the style of your bullets by clicking the down arrow next to “Style” under
Bullets and Numbering on the Formatting Palette or by double clicking on a bullet to pull up the
Bullets and Numbering dialog box.

¢ To really customize your bullets, go to the Customize button in the same dialog box and play
around.

& You can really make your bullets unique and interesting here.

@ Don’t be afraid to play around, you can always undo anything you do not like!

How to Leave a Space Blank For
Graphics to be Added Later

This is especially easy to do if you get used to only
using text boxes with the template. When using only
text boxes, every text box is placed exactly where
you want it and shaped exactly how you need it to
be. See blank space to the right.

You can use as many text boxes as you need, there is
no limit. So to leave a blank space for an image you
are waiting to get from your artist, just don’t place
anything there! Also, it would be a good idea to add a
small text box with the description of the image
there and remove/delete it later when the image is
added.

If you are not using only text boxes for your
lesson pages, simply press the enter key until
you have left enough space for an image.

Copyright 2007-2011 NeoLithix LLC All Rights Reserve:
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Adding Shapes like Circles, Squares, .
' AW

Rectangles, Triangles, Stars, etc. 23 Block Arrows

All kinds of shapes can be added to your lesson pages by fg_-? Flowchart » g @ Al
using the Drawing Toolbar, shown above. To add a shape, gﬁ Stars and Banners b - @ :‘ia @

Click the Auto shape button that looks like this. —
= B
ﬁ " # Callouts » & E P

A drop down box will appear where you have many shape { @ O @ ‘a
options to choose from as you can see on the right. You @ x & @
can choose from many shapes, arrows, flowcharts, stars

and banners, and even callouts. ‘\ [] {} 0
( ¥

ot

Pictured to the right are the options on the latest Microsoft
Word for Mac. Older versions of Word may not have as
many options, but will still have all your basic shapes and
much more.

After you have chosen your shape by clicking on it,
drag and drop it onto your page making it the size
you prefer.

Tip: If you want your shape to be perfectly
symmetrical, hold down the shift key on your
keyboard while you drag and drop.

Double click on your shape to bring up the Format
AutoShape dialog box seen to the left. First, go to
the Layout tab and choose “in front of text”. Next, go
back to the Colors and Lines tab to choose the color
of your shape.

See next page for examples.

Copyright 2007-2011 NeoLithix LLC All Rights Reserve:
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Triangle- gray color, Oval- No fill for color
black line, made and black line, did not
symmetrical by using make symmetrical. If
the Shift key while the shift key was used,
drawing the shape. this would be a perfect

circle instead.

A Quad arrow-
Colored medium gray line,
moon shape light gray color
with made
shadow. symmetrical by
using the Shift
v key.
purple
color,
@) light
purple
PON’T BE AFRAIDV TO TRY VIFFERENT TOOL4S! YOU CAN line.

REALLY MAKE YOUR LESSONS LOOK AMAZING!

Banner- gray color and dark gray line with shadow. Text box added over with
decorative font.

Don’t forget that all Space Boards
lessons are black, white and gray
only. The kids add their own colors
with the palette & stylus. These
colored examples are only to show
what may be done in the Word
Program. Do not add color to your
lessons.

Rectangle- Red line and
orange color.

Cylinder- Teal
color, dark
teal line.

o® Le0*°’ : Callout box- No fill for color and
black dotted line.

32 point star- no fill for
color and gray line. Text
box layed over star.

Copyright 2007-2011 NeoLithix LLC All Rights Reserve:
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Creating Word Banks

Word banks can be used for many purposes throughout your lessons. You r
may use them for fill-in-the-blank question pages, Word Searches, Crossword “ ()l{])

Puzzles, etc. ];I‘Nl(

To insert your Word Bank wherever you would like on the page, go to menu—>
insert—> text box. Click and drag the + cursor to create the shape of your box.

While your cursor is inside of your text box, go to menu—>format—>text Tex’r bOXGS

box—>layout. Choose the “In front of text” option. Type your words into the

oy PHOR-TyPeY Word banks
| o Crossword

Add the title “Word Bank” within this text box, or add a new text box above

this one to add the title. PUZZl es

To create a box around your Word Bank you can go to the same format text EXOm P l e

box dialog box. Under the “Colors and Lines” tab, choose no fill, choose your VOCGbU |Cll"y

line color and weight and hit okay.

Remember, don’t be afraid to play around with options in dialog boxes like
these, you can always undo anything by going to the Edit menu.

See example to right.

Again, remember to not be afraid to try new options and new tools in Microsoft Word. The possibilities are
endless.

If there is anything you cannot find in this Tips and Tricks Guide that you would like added, please send an
email with your request to Elizabeth@Space-Boards.com or TipsAndTricks@Space-Boards.com.
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